Jump to content

Honda Rebel 125 Slabe Ladowanie


Mrozu
 Share

Recommended Posts

witam,

 

w mojej rebelce 125 mam slabe ladowanie. czy to na wolnych, czy na wysokich jest ok 12.5 - 12.8V. jak sprawdzic czy do wymiany regulator czy to jednak wina alternatora czy moze jeszcze cos innego?

 

pozdrawiam

Link to comment
Share on other sites

Kolego było już wiele tematów na ten temat. Wystarczy poszukać. każdy motocykl sprawdza się w podobny sposób. Zacznij od sprawdzenia wszystkich styków, bycmoze coś nie łączy... Spotkałem się z tym wiele razy.

Link to comment
Share on other sites

AndrzejCBR

Z takimi wartościami prawdopodobnie regulator napiecia do wymiany. Jak ladowanie zachowuje sie na wyższysz obrotach? w jakim stanie akumulator?

Link to comment
Share on other sites

wlasnie szukalem i nie znalazlem. na wolnych i wysokich jest to samo. obroty niewiele wzrastaja jak sie podniesie obroty. akumulator nowy.

Link to comment
Share on other sites

  • 2 weeks later...

Cos slabo szukales... ;)

Posprawdzaj przede wszystkim polaczenia miedzy alternatorem, regulatorem i akumulatorem. Wyczysc kostki, sprawdz, czy konektory nie maja luzu, przelec jakims kontaktem w sprayu. Pozniej naladuj aku do pelna i zrob jeszcze raz pomiary. To zasadniczy punkt wyjscia do diagnozowania usterek ukladu ladowania.

 

Powodzenia!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
  • Create New...