Jump to content

Fz6 s2 zgasł wyswietlacz


ZbyszekZgierz
 Share

Recommended Posts

ZbyszekZgierz

Witam serdecznie na forum mam problem z moją Fazerka fz6s2 z 2008r. Otóż dzisiaj chciałem ją zatankować zapaliła bez problemu rozgrzała się więc wsiadłem dojechałem do bramy i mi zgasła więc odpaliłem znów ruszyłem mało gazu zgasła i gdy chciałem ją zapalić już niezapaliła zgasł wyswietlacz i zginęły światła .Moto kręci ale brak wyświetlacza miał kogoś taki problem. Proszę o pomoc.

Link to comment
Share on other sites

  • 1 month later...

Jesli jeszcze tamt nie ogarnięty, to sprawdź wiążke przy główce ramy i bezpieczniki - to na początek. Jezeli cos tak niby losowo znika, to na ogół jest to jakis bezpiecznik, albo brak kontaktu (np. ulamany przewod w wiazce przy glowce ramy, tam gdzie przewody sa ciągle zginane i prostowane). Ew. moze to tez byc zanik masy na cześci odbiorników.

Piszesz "moto kręci", ale kręci sam rozrusznik, czy normalnie motek odpala?

Jesli zginely tylko swiatla z przodu i wyswietlacz, to moze byc problem z masą. Schemat w jedną rękę, miernik w druga i trzeba sprawdzić gdzie ginie prąd.

Link to comment
Share on other sites

ZbyszekZgierz

Dzięki za radę sprawa ogarnięta temat zamknięty.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
  • Create New...