Jump to content

Honda CBR F4i Problem z elektryką


Kapsel
 Share

Recommended Posts

Witajcie. Wczoraj kupiłem do F4i elektryke główną założyłem wszystko działa jak należy Ale nie ma prądu na tylne światło i na pompę paliwa wie ktoś może co i jak zrobić bo nie wiem już. Bezpieczniki sprawdziłem wszystko jest Oki Ale nadal nie działa.  Ktoś coś wie może miał podobnie ??

Link to comment
Share on other sites

Schemat w garść i lecisz po połączeniach - innej, prostszej drogi raczej nie ma.

Zdrowko

KLOSZ

¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤

"Jestem ZA, dopóki mi się podoba" - ® KLOSZ ™

Masz kłopot z elektryką motocyklową? Nie wiesz jak coś zrobić? Napisz, może potrafię Ci pomóc.

 

Link to comment
Share on other sites

Rozwin troche temat co masz na mysli piszac ze wymieniles elektrykę głowna,razem z modułem i immo ? Moze byc ze immobilizer blokuje pompe paliwa ,sprawdzales czy iskra jest ? Co do tylnej lampy to tak jak KLOSZ pisze ,schemat i lecisz...

Link to comment
Share on other sites

Sprawdź też przekaźnik pompy paliwa i przekaźnik odcinający paliwo, sterowany z modułu (o ile mnie skleroza nie myli, to w F4 sa dwa przekaźniki na sterowaniu pompą).

Zdrowko

KLOSZ

¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤

"Jestem ZA, dopóki mi się podoba" - ® KLOSZ ™

Masz kłopot z elektryką motocyklową? Nie wiesz jak coś zrobić? Napisz, może potrafię Ci pomóc.

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
  • Create New...