Jump to content

Rn09 Dziwna Praca Silnika


PrzemoKNZ
 Share

Recommended Posts

Witam mam mały problem z moją lalką otóż mam dziwne wrażenie, że silnik w mojej maszynie nie pracuje jak powinien wiec chciałem sie poradzić czy to jest normalna praca rn 09??

Może zawory albo rozrząd??

https://www.youtube.com/watch?v=lZt03Wja...e=youtu.be

dodam też że po odkręceniu korka od wlewu oleju po wciśnieciu sprzegła słychać jakies delikatne tarcie jakby blacha o blache.. porównywałem to z r6 kolegi co prawda świeżo po zmianie sprzegła to u niego wszystko ładnie pracuje i nic takiego nie słychać jak u mnie.. ktoś wie co to może być?

Link to comment
Share on other sites

To cykanie ustaje po rozgrzaniu? Miałem podobny dźwięk może nawet donośniejszy też obstawiałem rozrzad, a nawet przeszła myśl o panewkach. Okazało się, że kompleksowa regulacja zaworów.

 

Taki urok podobno Yamah - głośne kosze :P

Link to comment
Share on other sites

To sie dzieje dopiero jak silnik sie rozgrzeje.. na zimnym tak tego nie słychać... dlatego też pomyślałem o rozrządzie

Edited by PrzemoKNZ (see edit history)
Link to comment
Share on other sites

Rozrząd raczej wręcz przeciwnie, przy ciepłym silniku powinien cichnąć. Ja bym obstawiał zaworki, ale podjedź może do jakiegoś mechaniora :smile:

Link to comment
Share on other sites

Rozrząd ociera o pokrywę sprawdź napinacz albo najlepiej zdemontuj pokrywę ale wina też może być w koszu sprzęgłowym jak to sprawdzić wystarczy wcisnąć sprzęgło jak będzie cicho to wina kosza ale bardziej stawiam tu na rozrząd lub uszkodzony napinacz w kawasaki 636 taki sam objaw miałem rozrząd ocierał o pokrywę okazał się wadliwy napinacz tak ze bez stresu działaj powodzenia

Link to comment
Share on other sites

Niebawem moto pojedzie do Mechanika to bd wiedział co i jak bo samemu troche sie waham.. :smile:  mam nadzieje, że nie bd to nic poważnego i lalka na wiosne bd jak talala :biggrin: dzieki wielkie LwG

Link to comment
Share on other sites

Hmm ew cisnienie pompy oleju jak się olej rozgrzeje to nie podaje na górę silnika i wszystko gra. Ew zawory. Ale pytanie czy problem pojawił sie nagle czy z czasem sie nasilal?

Link to comment
Share on other sites

Te silniki ogólnie mają dziwna prace wiec tak naprawde wczesniej sie nad tym nie zastanawiałem bo była u mechanika na przeglądzie i nic nie mówił ale ostatnio zauważyłem, że chyba coś jest nie tak bo po rozgrzaniu było słychać ten "warkot" wiec nagrałem to i wrzuciłem by ktoś coś podpowiedział.. na innym forum ktoś mi napisał, że ten typ tak ma ale nie jestem przekonany że silnik w rn09 powinien tak pracować.. a nie chce go zajeździć i szukać pózniej nowego pieca :smile:  Teraz spadł śnieg i nie mam jak podskoczyć do jakiegoś magika by osłuchał Lalke i powiedział co ją boli...

Link to comment
Share on other sites

  • 4 weeks later...

Oddałem Wczoraj Do MadPawła z Stunt-EX i okazało się że zaworki definitywnie nadawały się do regulacji noi łańcuszek rozrządu wyciągnięty był.. Zobaczymy jak teraz Bd działać mam nadzieje, że już bd git :smile:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
  • Create New...