Jump to content

Yamaha Sr125 95' Problem Z Iskrą


czubeczek1
 Share

Recommended Posts

Witam...

Mam na imię Sylwek , zakupiłem dla żony Yamahę SR 125 z 95r. i od tego czasu nie mogę spać po nocach :-)

ale może opiszę sytuację od początku:

zakupiłem owy motorek kilka mieś temu , był uszkodzony , nie chciał odpalać ....zaopatrzyłem się w 2 świece , dwie cewki z kablem WN i fajką ..nie pomogło iskra była , ale podczas jazdy ginęła...po nitce do kłębka doszedłem że coś nie tak z iskrą ...zakupiłem inne ECU....i problem zniknął...jednak po ok 800km z dnia na dzień iskra znów zniknęła....i od nowa podmiana po kolei , świeca , kabel , cewka , ECU i nic ,,,,, iskry nie ma ....jak iż nie ma tam zbyt wiele rzeczy które mogą na to wpływać , postanowiłem zakupić drugie impulsatory,,,

podmieniłem całą pokrywę i iskra wróciła....jednak nie cieszyłem się za długo:-(

podczas jazdy próbnej zauważyłem że moto nie wkręca się na obroty:-(...po przejechaniu ok 20k , regulacji gaźnika moto zgasło ( brak iskry) ale po chwili odpaliło jednak znów się nie wkręca na obroty.

Dojechałem do domu i pomyślałem że pewnie impulsatory które zakupiłem są uszkodzone jednak jakoś coś mnie tknęło aby podmienić ECU....o dziwo na starym ( uszkodzonym) ECU moto zaczął się wkręcać na obroty....podmieniłem na "nowe ECU" nie kręca się..i tak kilka razy..... i tu zagadka.....

stare ECU jest uszkodzone , tak więc problem jak poprzednio , raz iskra jest raz nie..ale na wolnych obrotach moto normalnie wchodzi na obroty , jednak na tym nowym odpala ale obrotów bak :-(

na starych impulsatorach motot chodziło na obu ECU , na nowych tylko na tym starym:-(

ECU mają takie same symbole z tym że jeden : 5 HO MO 32J , a drugi 5 HO MO 23J......

nie mam pojęcia co to może być : jeśli by np. ktoś założył odwrotnie impulsatory motot by chodziło tak samo na obu ECU....

nie mam pojęcia nic o kołach magnesowych....ale jedyne co przychodzi mi do głowy..to to iż może koło magnesowe się czyć różni ....ale czym skoro oba silniki są takie same---mój z 95 , a ten drugi z 92....silnik z którego wyjąłem impulsatory był w pudełku więc tak naprawdę nie wiem co z nim było nie tak??

macie może jakieś pomysły ....bo mnie już brakło :-(

 

z góry dziękuję za zainteresowanie tematem :-)

Link to comment
Share on other sites

Łukasz_Sob

Luknij wiązke,ale nie miernikiem tylko żarówką około 60 wat na przejscie,a potem połączenia,Bo z tego co piszesz to wnioskuję że coś ci nie styka :smile: Bo na Scigacz.pl ręce rozłożyli :biggrin: .Szkoda żeś  tak daleko

Edited by SOBOL (see edit history)
Link to comment
Share on other sites

no , na 2 innych forach brak reakcji...facebook i znajomi polegli , Piotrek mi dał ten adres żeby spróbować jeszcze tu :-)....też mieszkałem/mieszkam w łodzi :-) wychowałem się na Praskiej :-)....taka bycza ulica :-)

 

a możesz opisać dokładniej o co chodzi z tą żarówką , jaka i jak to zrobić "krok po kroku" ? dzięki

 

 

----------------------------------------------------------------------------------------------------------------------------------------

nowe wieści z frontu :-)

podłączyłem z powrotem starą pokrywę , z impulsatorami ...i moto zapalił , zachowuje się tak samo jak na impulsatorach z drugiego silnika , czyli na "nowym" ECU nie wkręca się na obroty , na starym wkręca się ale gaśnie gubi iskrę itp.....

czy to możliwe żeby kolejne ECU padło ???? ma ktoś jakiś pomysł jak domowym sposobem sprawdzić ECU ???

Edited by czubeczek1 (see edit history)
Link to comment
Share on other sites

Nie miałeś problemu to kupiłeś sobie problemik ,Powodzenia z mągiem może oba są walnięte

Link to comment
Share on other sites

dlaczego mi już ręce opadają do tego motoru ?  a no właśnie dlatego:

rozprułem całą instalację , przelutowałem wszystkie lutowane połączenia , poczyściłem styki itp . odpaliłem moto , dwa razy dodałem gazu - nie wkręca się na obroty:-(.....zamieniłem cewkę ( która podmieniałem wcześniej , moto chodzi jak ta lala:-)...przejechałem 60 km wszystko ok...:-)..... i o co mu chodzi ??????

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
  • Create New...