Jump to content

Honda Sc 57 Problem Z Licznikiem I Brak Ładowania Aku


barthol1
 Share

Recommended Posts

Postaram się to opisać najdokładniej jak potrafię.

Kupiłem CBR SC 57, gdy przyjechałem na miejsce koleś powiedział mi, że podładował za mocno akumulator i podczas podłączenia było słychać jakiś charakterystyczny dźwięk i akumulator sie przykopcił. Ile w tym prawdy nie mam pojęcia. Dodał, że przez to licznik przestał działać wyświetla się tylko bieg jałowy i kierunki - reszta jest martwa. Moto kupione bo wydawało mi się że to jakaś błachostka. Okazało się, że po wymianie akumulatora na nowy występuje brak ładowania. Sprawdziłem alternator itp wszystko jest okej. Motocykl trzeba odpalić z kabli wtedy można jeździć, jak zgaszę i będę próbował odpalić spowrotem nie da rady bo aku rozładowane. Dałem do mechanika moto, najprawdopodobniej winą tego wszystkiego jest licznik który pobiera za dużo prądu z akumulatora, ale koleś nie jest pewien tego dlatego nie chcę kupować nowego licznika żeby szedł na marne. Moto stoi już u mechanika 2 tydzień, póki co mechanik wymienił: klocki, olej w lagach, płyn chłodniczy, przeczyścił zaciski itp a kur**a licznik i brak ładowania nadal pozostaje pod znakiem zapytania...

Jakie są wasze sugestie, co może być nie tak?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
  • Create New...