Jump to content

Nie Pali, Świece Ok


zciwo
 Share

Recommended Posts

Witam,

 

problem już był w grudniu po ostatniej przejażdżce tzn. Przejechałem ok. 10km podjechałem do garażu, chwilę jeszcze pochodził i sam go pstrykiem zgasiłem. Chwilę później już nie chciał zapalić. Akumulator kupowałem w 2012 roku. Zresztą próbowałem podładować i też nic. po aku z samochodu też nie zatrybił. Zerknąłem dziś na świece, były ładne ale wymieniłem na nowe. Sprawdziłem iskrę, nie ma na prawej i lewej świecy. Czy dwie cewki na raz? Czy może moduł zapłonowy?

 

 

GPZ500 z 2002r.

 

Pozdrawiam

Link to comment
Share on other sites

działkowy emeryt

jak świeczki nowe i brak iskry - po kolei: fajki, przewody w-n, cewki, sprawdź jeszcze główny przewód masy, moduł zostaw na koniec - miernik do łapki i puszczaj prądy B)

Link to comment
Share on other sites

Łukasz_Sob

Z mojej strony to lepiej wziąć lampkę kontrolną  około 5watt,pewnie wiesz Bart  jakie nie raz jaja pokazuje miernik

Link to comment
Share on other sites

działkowy emeryt

zgadza się Sobol, stara niezniszczalna metoda na żarówkę-próbówkę :biggrin: zadziała jako wskaźnik równie skutecznie :rock: tylko multi-miernikiem jest w stanie stwierdzić np. ciągłość przewodów czy przewodzenie fajki albo cewki bez przykładania napięcia zewnętrznego

Link to comment
Share on other sites

Będę sprawdzał jutro te przewody, jeszcze dodam, że mam alarm ale odłączyłem od aku bo nie byłem pewny czy działa dobrze. Bez alarmu też nie widać iskier :unsure:

Link to comment
Share on other sites

Rozbierałem go, jest w porządku. Jakby był wadliwy to rozrusznik w ogóle by nie kręcił.

 

1. Moduł zapłonowy jest 100% sprawny - sprawdzane na innym gpzcie2. Pomierzyłem cewki- Uzwojenie pierwotne mieści się w normie, uzwojenie wtórne także (wg. serwisówki)cewka + kable + fajki mają odpowienio 25,8 k om i druga cewka 19,5 k om

Edited by zciwo (see edit history)
Link to comment
Share on other sites

Czujnik stopki nie pozwala ruszyć jak jest otwarta. Nie sprawdzałem. Wcześniej odpalał pomimo rozłożonej stopki

Link to comment
Share on other sites

Regulatora nie oglądałem jeszcze, a bezpieczniki sprawne. A nie dojrzałem tam przekaźników :blush:

 

Przyjrzę się jeszcze temu.

 

Ale regulator to raczej za ładowanie aku odpowiedzialny.

Edited by zciwo (see edit history)
Link to comment
Share on other sites

Łukasz_Sob

Przekaźników od zapłonu tam nie ma,masz jeden od rozrusznika i ew. przerywacz kierunków.Zrób tak-lampka kontrolna około 5 wat,może być żaróweczka z kablami i

 

1-jeden kabel do masy drugi do kostki od cewki-włącz zapłon i szukaj tam "plusa" jeśli jest to punkt 2 jeśli nie ma to bezpiecznik,przełącznik lub kabel ew.kostka nie styka

 

2-jeśli masz tam +12v to teraz jeden koniec kabla do +12v(z akumulatora) a drugi koniec do kabla w kostce na cewce(nie tego gdzie był +12v) i zapłon i starter,w momencie kręcenia rozrusznikiem powinieneś zauważyć błyskanie żaróweczki

 

Dawaj do moto i napisz jak to wyszło,wtedy bedziemy w stanie podpowiedzieć co dalej ponieważ ta kontrola wiele podpowie :smile:

 

Massi-co ma regulator do odpalania?

Edited by SOBOL (see edit history)
Link to comment
Share on other sites

tak pomyślałem że może dawać za niskie napięcie i też nie odpali, nie raz rozrusznik za dużo pobiera prądu i brakuje na iskrę więc jeśli by odpalił z pychu to też by się troszkę wyjaśniło. Oczywiście mogę się mylić, mechanikiem nie jestem ale piszę to z czym już się spotkałem.

Link to comment
Share on other sites

Łukasz_Sob

Regulator nie daje napięcia do czasu wzbudzenia alternatora-czyli odpalenia motocykla,tak więc regler nie daje napiecia czy tam nie ma ładowania do momentu odpalenia moto,nawet mozna go podczas odpalania odłaczyć a moto powinno odpalić

Link to comment
Share on other sites

  • 2 weeks later...

Trochę nowych informacji, bo walki ciąg dalszy...na zaciskach cewek jest napięcieimpulsator ma 419 ommagneto jest całe i zdrowea jak nie było iskry, tak nie ma

 

jeszcze sprawdzę temat z żarówką

W końcu doszedłem do tego co było przyczyną. Wyprułem z instalacji alarm i pojawiła się iskra elegancka :riding:  Plus taki, że pół moto przejrzałem. Przegląd niezły przed sezonem :smile:

Edited by zciwo (see edit history)
Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
  • Create New...