Jump to content

Motocykl Gaśnie Na Biegu


Broto
 Share

Recommended Posts

WitamDziś przed paroma minutami motocykl stojąc się  wyj... wrócił na lewą stronę, wiec ucierpiała skrzynia i nóżka.Teraz gdy odpalam na neutralu wszystko działa ok, wrzucam 1 i momentalnie gaśnie i nawet rozrusznik nie trybi, to samo z 2 itd.Teraz pytanie co mogło się stać? czujnik stopki? starałem się ją nasmarować i złożyć stopkę do końca ale ciagle to samo. a od takiego przewrotu chyba czujnik się nie uszkodził...

Link to comment
Share on other sites

działkowy emeryt

a ja stawiam na czujnik stopki (machaniczne uszkodzenie, stycznik, przewody...) zobcz czy coś się nie wygięło na stopce i nie dolega do czujnika

Link to comment
Share on other sites

na stopce wszystko ok, nie jest wygięte, teraz idę ogarnać gdzie ona tam czujnik ma ;/

 

 

Dobra... ja nic ciekawego tam nie widzę ;/

Edited by Broto (see edit history)
Link to comment
Share on other sites

odczep przewody i zobacz co sie stanie (w zależności od tego czy czujnik działa na zwarcie czy rozwarcie) lub je połącz na krótko. wtedy będziesz wiedział czy to wina czujnika. 

Link to comment
Share on other sites

Trzeba sprawdzić czy ten ''cypindeusz'' od czujnika podpurki lekko chodzi, może się zanieczyścił i się zacina.

Link to comment
Share on other sites

Chodzi dobrze. Juz naprawilem. Tak jak koledzy na gorze pisali o kablu. Wypialem, przeczyscilem i dziala ;)Wywaliłem motocykl na stopce, więc wiem co to życie na krawędzi. :biggrin:

Edited by Broto (see edit history)
Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
  • Create New...