Jump to content

Strzały Przy Odpalaniu


Mike666
 Share

Recommended Posts

Siemanko

Sprawa ma sie tak: 
Poczatek sezonu: moto po 4 dwusekundowych próbach rozrusznikiem odpaliło na ssaniu - czyli generalnie ładnie jak na 2mies stania. (nie doładowywałem aku) 
Zrobiłem trase ok 300km - wszystko pieknie (niedziela) 
we wtorek probuje odpalic i słysze zgrzyt i rozrusznik - za 2razem odpalił i ładnie 
czwartek i piatek to samo - ale juz mnie to martwi, bo wtorek i czwartek była beznadziejna pogoda a noca zimno i tak to tłumaczyłem - w piatek sie spieszyłem wiec juz go pomeczyłem i pojechałem na czas tam gdzie musiałem. W weekend zaczalem szukac co to moze byc na forum i internecie. Z postanowieniem ze jak sytuacja sie powtórzy to jade do znawcy... ale... 

W pon - po weekendzie postoju - rano probuje odpalic i to juz nie był jeden zgrzyt i zapłon, tylko strzał po każdej próbie zakrecenia przez rozrusznik po czym sie rozłączał i musiałem odpuscic starter i jeszcze raz i to samo... Nagrałem sytuację... pozniej juz aku słabł wiec odpusciłem mu i nie katowałem confused.gif - tymbardziej ze dźwiek po 2-3 probach bolał sad.gif 

NAGRANIE: https://youtu.be/sgLiZv-61j4

Warto dodać, że danego dnia jak juz nim jeździłem (wt,czw,pt) to bez skrzypniecia odpalał.... NAWET jesli ostygł przez 4h na dworze (temp 5c)

Link to comment
Share on other sites

Akumulator Panie...

Strzały to zapłon paliwa nic innego.

Żebyś słyszał jak u mnie czasem jebnie gdy za krótko potrzymam i muszę kręcić drugi raz...A mam wtrysk...

Edited by crazyy (see edit history)
Link to comment
Share on other sites

Panowie czyli taki chamski metaliczny trzask to jest chwilowy zapłon?
W takim razie dlaczego jak zawsze odpalam to na poczatku takiego nie ma?

 

ale widze ze wszyscy jednogłośnie - aku... wiec sporobuje z tych kabli. Choć dźwiek tak nienaturalny, metaliczny i nie z wydechu tylko z "silnika" ze az boli go krecic.

Gdzie indziej dowiedziałem sie ze to mogą byc wyrobione tulejki od bendiksa. Brzmi to sensownie. Ktoś miał z tym doczynienia?

Link to comment
Share on other sites

Szybka odpowiedz

Idąc za waszymi radami, dzieki Jaszczomb ;)

Na kablach spróbowałem od kolegi i pięknie za 1razem bez niczego.

W takim razie czeka mnie zakup prostownika, a moze nawe aku.

Także: dobra diagnoza, jesli by sie cos takiego powtórzyło, to bede pisał.

Dzieki piekne Panowie ;)

ps Ktos poleca jakiś prostownik? ;p

Link to comment
Share on other sites

Zrobiłeś trasę 300 km - więc aku powinieneś mieć naładowane. Jeżeli tak nie jest, to albo aku walnięte, albo altek nie ładuje  - sprawdź to najpierw przed dalszymi zakupami.

Link to comment
Share on other sites

Sprawdź poziom elektrolitu ,ze trzy razy ominęła mnie wymiana

Link to comment
Share on other sites

Jak już aku podczas jazdy ci się nie ładuje to od razu na śmietnik albo wcześniej sprawdź poziom elektrolitu jak pisał pafcio. Chyba, że ci się bawić nie chce to bierz nowy i problem z głowy

Link to comment
Share on other sites

Jeśli długo jeździłeś bez ładowania, to aku jest do wyrzucenia

Karwoj bez ładowania alternatorem podczas pracy silnika, tak? Wtedy chyba bym od razu go rozładował światłami na trasie lub kilkoma startami, poza tym jesli mogłbys wyjasnic dlaczego byłby potem po prostu nie do naładowania? (jeśli znasz to z praktyki i nie znasz szczegółów to luz wierze na słowo ;) )

 

 

Poziom elektrolitu sprawdziłem zanim jeszcze kable podłączyłem, i pod każdym koreczkiem był widoczny płyn... moge nastepnym razem pokusic sie o wyjęcie i sprawdzenie do lini, ale to co zrobiłem to chyba prawidłowa alternatywa.

 

Dziś rano: bez zrobienia czegokolwiek, bo prostownika sie jeszcze nie dorobiłem  :P wczoraj 5min na kablach + kolejne 5min pracy liczyłem, że moze mu coś dało xD

Oczywiscie to było nic i dzisaj też strzelił sobie i koniec. A ze kabli nie miałem a jechac trzeba, to na popych i za drugim razem elegancko zaskoczył.

Przejechałem na drugą strone Łodzi, niecałe 3h postoju na dworze i w droge powrotna.

Sprawdziłem był juz zimny, ale ze startera za 1razem. Czyli chyba altek ładuje, bo tak to bym miał problem z odpalenie ze startera...

 

Co myślicie?

Kupic prostownik i porzadnie aku naładować i sprawdzić?

Zastanawiam sie czy moze coś nie "kradnie" pradu z aku jak on sobie postoi... tylko w GSie chyba nie ma co ;p... moze jakies zwarcie?

 

Jeśli macie jakieś pomysły lub coś źle sprawdziłem - piszecie  :smile: trzeba sie uczyc ^^

Link to comment
Share on other sites

 

 

Wtedy chyba bym od razu go rozładował światłami na trasie lub kilkoma startami, poza tym jesli mogłbys wyjasnic dlaczego byłby potem po prostu nie do naładowania?

Nie napisałem, że nie do naładowania, ale że będzie do wyrzucenia. Przerabiałem różne przygody z układem ładowania w różnych pojazdach. Ostatni przypadek to akumulator, który z powodu braku ładowania kilka razy doszedł do stanu głębokiego rozładowania. Potem był ładowany, trzymał 12,6V, potem znów stopniowe rozładowanie. Po którymś z kolei cyklu objawy identyczne jak u Ciebie, czyli ze stanu spoczynku (12,5-12,6V) próba odpalenia, stuknięcie rozrusznika i napięcie poniżej 11V. Elektrolit OK, sprawność zerowa.

 

Zastanawiam sie czy moze coś nie "kradnie" pradu z aku jak on sobie postoi...

zmierz sobie prąd upływu na postoju.

 

Z tego co piszesz to albo akumulator padł, czyli zupełnie nie podtrzymuje napięcia, albo masz bardzo duży upływ prądu. Jeśli zmierzysz i upływu nie będzie, to winowajcę masz w akumulatorze.

GS500 icon3.png

Link to comment
Share on other sites

pawelnext22

Gs-się nie psują :smile:

Sprawdz napięcie ładowania na małych i durzych obrotach

Sprawdz akumulator najlepiej jego wydolność pod obciażeniem (sklepy z aku mają taki miernik)

Nie kupuj prostownika

Link to comment
Share on other sites

 

 

Nie kupuj prostownika

A dlaczego nie? Przecież nawet taki lidlowy za 60zł to przydatna rzecz, a niewiele miejsca zajmuje.

Oczywiście nie naprawi nim padniętego akumulatora, ale warto posiadać takie rzeczy jak prostownik, miernik czy podstawowe klucze.

GS500 icon3.png

Link to comment
Share on other sites

pawelnext22

Ten z lidla nie doładuje aku

Mam czasem go używam ale to guwno.

Zrób porządek z moto a nie ratuj lipnego akumulatora prostownikiem bo zaraz będziesz szukał regulatora.

To moje zdanie a każdy robi jak lubi.

Link to comment
Share on other sites

Hej :smile:

Zrobiłem podstawowe "testy":
https://youtu.be/kevgipm_tuc

 

Gs-się nie psują Sprawdz napięcie ładowania na małych i durzych obrotach Sprawdz akumulator najlepiej jego wydolność pod obciażeniem

Oczywiście, że nie!! :biggrin: to tylko chwilowe wahania nastrojów xD

Tutaj dalsze ww. "testy":
https://youtu.be/woPgQj_owEI

 

A dlaczego nie? Przecież nawet taki lidlowy za 60zł to przydatna rzecz, a niewiele miejsca zajmuje.

Oczywiście nie naprawi nim padniętego akumulatora, ale warto posiadać takie rzeczy jak prostownik, miernik czy podstawowe klucze.

Tak samo mysle. Na razie mam tylko multimetr.  :P

 

nie ratuj lipnego akumulatora prostownikiem bo zaraz będziesz szukał regulatora.

??? podładowanie miałoby w jakiś sposób zepsuc regulator?

 

 

Filmiki edytowałem, żeby było samo gęste, ale vloger ze mnie słaby wiec miejcie litość  B)

 

 

 

zmierz sobie prąd upływu na postoju.

Karwoj nie dałem rady odkrecic minusowej klemy - bardzo tam ciasno i płaską 10tką nie poszło :/
wiec jak coś wykombinuje to oczywiście wstawie. :smile:

Edited by Mike666 (see edit history)
Link to comment
Share on other sites

 

 

W spoczynku napięcie spada jak szalone

Mówisz pewnie o samym poczatku pierwszego filmu, wiec w spoczynku napięcie jest około 12.16V i sie utrzymuje jako tako. Jak szalone zaczęło spadać gdy przekręciłem kluczyk na ON wiec zapaliły sie już światła (i 2 kontrolki xD) a jeszcze silnika nie odpaliłem... to powinno spadać - nie wiem czy aż tak bardzo...
[ja tam mówię czasem w filmiku co robię, nie wiem czy oglądałeś z dźwiękiem :smile:]

Link to comment
Share on other sites

 

 

w spoczynku napięcie jest około 12.16V

Za nisko! Dodatkowo spadek przy kręceniu do 8V to dowód na śmierć tego akumulatora.

GS500 icon3.png

Link to comment
Share on other sites

życie... :sad2:

a co powiecie na to że napięcie przy wyższych obrotach jest niższe? wina alternatora?

co może być przyczyną smierci mojego aku? to ładowanie, mnie martwi :/

Link to comment
Share on other sites

 

 

a co powiecie na to że napięcie przy wyższych obrotach jest niższe? wina alternatora?

 

To wina świec :smile: - przy 10 tys obrotów biorą 10x tyle prądu co na wolnych obrotach.

Link to comment
Share on other sites

Krzysiek rst1000
a co powiecie na to że napięcie przy wyższych obrotach jest niższe? wina alternatora? co może być przyczyną smierci mojego aku? to ładowanie, mnie martwi :/

 

Obejrzałem film, który załączyłeś i to są typowe objawy do tzw. Hans mod. Sprawa znana, ja ją już na tym forum przytaczałem.

Co jest istotą. Słabe ładowanie ze względu na brak właściwych styków między regulatorem a akumulatorem. Dzieje się to w każdym sprzęcie jak ma parę lat użytkowania. Przewód między regulatorem a akumulatorem jest złożony z paru przewodów i połączony za pomocą takich metalowych wsówek typu chłopiec, dziewczynka. Właśnie tam, na tych połączeniach następuje brak właściwego kontaktu i spadek napięcia. Jest on niewielki o parę dziesiątek volta czy volt ale ta różnica jest istotna. Napięcie akumulatora naładowanego i w pełni sprawnego powinna wynosić powyżej 12,8 voltów. Ideałem jest 13 volta. Natomiast ładowanie akumulatora przy włączonym silniku musi wynosić powyżej 14 voltów. Ideałem jest 14,3. Powyżej 14,5 volta już jest przeładowanie.

 

Lekarstwo:

 

1. Należy zmierzyć napięcia na wejściu regulatora i wyjściu, muszą być zgodne z serwisówką. Jeżeli nie należy wymienić regulator. Jeżeli regulator dobry to

2. Lutujemy wszystkie wsówki między regulatorem a akumulatorem. Można je usunąć i zlutować kable.

3. Wsówki przed regulatorem też lutujemy.

4. Przy włączonym silniku ładowanie musi być pomiędzy 14 a 14,3 volta. Napięcie akumulatora bez włączonego, na zimnym silniku musi wynosić 12,8 do 13 volta. Po włączeniu silnika i zgaszeniu akumulator się wzbudza i ma około 13,5 volta i spada.

5. Przy wysokich obrotavh napięcie może spaść o 0,4 volta.

 

Powodzenia przy lutowaniu.

 

Sprawdź jakie jest napięcie akumulatora po całkowitym naładowaniu prostownikiem. Jak ma 12,2 volta lub mniej to kup nowy.

Edited by Krzysiek rst1000 (see edit history)

large.593303dbf0906_NapisthebeginerR.jpg.d8326e9181116ec3f6b8722b716ec5c8.jpg

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
  • Create New...