Skocz do zawartości

Rozpoczęcie sezonu motocyklowego w Łodzi już w kwietniu - przeczytaj o tym.

Rozpoczęcie sezonu motocyklowego pod Atlas Areną właśnie trwa! Więcej informacji tutaj.

Przerywa I Gaśnie Motocykl - Yamaha Xt 660 Z Pc Iii


arko0426

Rekomendowane odpowiedzi

Witam. Problem dotyczy motocykla Yamaha XT 660 z power comanderem III. Kiedy moto postoi i jest zimny to odpala i można jeździć, jednak kiedy się rozgrzeje zaczyna przerywać i po chwili gaśnie po czym jak próbuje go odpalić to coś tam łapie ale po chwili znowu się dlawi i gaśnie. Świece wymieniałem, ale jednak to nie było to - efekt ten sam. Zauważyłem, że najczęściej dzieje się tak gdy ostrzej ruszę albo postawie na koło. Próbowałem przepiac kable od power commandera - miałem dostęp do jednego, jeszcze jeden idzie do wtrysku (chyba?). Po przepieciu kabli moto chodziło nawet po rozgrzaniu ale przy probie strzału ze sprzęgła dlawil się ale nie gasl, czyli duza szansa ze to coś z power commanderem. Może ma ktoś pojęcie albo miał podobny problem? Nie mam pojęcia do kogo można się z tym udać u nas w okolicy Łodzi a najlepiej w Pabianicach.

Odnośnik do komentarza
Udostępnij na innych stronach

Nowy objaw: po przepieciu wszystkich kabli na ori motocykl odpalił, popracował z 15 sekund po czym zgasł i juz aku nie reagowal. Obecnie nie mam dostępu do drugiego w celu sprawdzenia ani podladowanią tego, wiec tylko moje pytanie : czy to przerywanie podczas jazdy moglobyc spowodowane przez zużyte aku?

Odnośnik do komentarza
Udostępnij na innych stronach

  • 8 miesięcy temu...

Temat przedawniony, ale przypomniało mi się o nim i może kiedyś komuś się przyda: mimo tego, że "znawcy od aku" mówili, że trzeba wymienić itd - zacząłem pierw od przejrzenia dokładnie kabli od ładowania, akumulatora itd. Okazało się, że przewód od aku pod owiewką wypinał się z kostki (kostka też była słabo zabezpieczona) i moto wariowało.  Pozdrawiam.

Odnośnik do komentarza
Udostępnij na innych stronach

Mimo ze nikt nie odpowiedział na twoje posty, to dzięki że napisałeś jak rozwiązałeś swój problem. Jako ciekawostkę dodam, że rok temu byliśmy z kolego na Costa Del Jeziorsko i podobny problem. Jego moto to Kawa Z750.

Nie dało sie odpalić. Po starcie na krótko z kabli rozruchowych, zaraz po ich odłączeniu moto gasło. Tam okazało się ze zerwana była cela w aku i tym samym obwód sie niezamykał i moto gasło.

...

Odnośnik do komentarza
Udostępnij na innych stronach

Nie ma problemu. Oby nikt nie musiał się nigdy głowic, ale jak już będzie miał podobny problem to może któreś z tych rozwiązań mu pomoże :smile:

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
  • Dodaj nową pozycję...