Skocz do zawartości

Forum Łódzkich Motocyklistów używa ciasteczek. Więcej informacji - Polityka prywatności. Aby usunąć komunikat kliknij na przycisk:    Akceptuję


Zdjęcie
* * * * * 3 głosy

Gdzie się serwisujecie?


  • Zaloguj się, aby dodać odpowiedź
627 odpowiedzi w tym temacie

#581 Thebestof78

Thebestof78
  • Dawca
  • 2150 postów
  • Imię:M.
  • Motocykl:FZS 600

Napisano 18 sierpień 2016 - 14:26

Ja u MotoMana robię moto od kilku lat. Obecnego FZS mam od brata właściciela.


o, czyżby autoreklama? Nieładnie nieładnie, zakładać, że się z frajerstwem ma do czynienia..  :whip:

Serio, zarejestrowałeś się na forum, aby poinformować "internety" o serwisie, z którego korzystałeś?

 

to na pewno nie jest autoreklama bo karp2000 to nie Krzysiek :P


Kocham motocykle, pytałam tatusia czy mnie na moto czasem nie robił, mówi że nie bo niewygodnie czyli widać jak wie to co najmniej raz próbował ...

#582 jaquzie

jaquzie
  • Autor tematu
  • Członek Stowarzyszenia
  • 2622 postów
  • Imię:Jack
  • Motocykl:BMW R1200GS
  • Lokalizacja:Łódź - Górna
  • Karta FŁM:0074

Napisano 18 sierpień 2016 - 16:39

Stunt-ex u Pawła w Alexie kolejny raz ;)

zdążyłem pójść na lodziaki do Alexa na spacer, a po powrocie moto już czekało z nowymi klocuchami i płynem :)
nie zostało nic innego jak uregulować rachunek, pogadać chwilę o wycieczkach, uścisnąć łapę, podziękować i jechać dalej :)

A, no i oczywiście nakleja stunt-ex'owa trafiła na kolejne moto (przy sprzedaży cena dzięki temu + kilka % w górę) :D
  • dan-erłan lubi to

W uszach szum, w oczach łzy, a na liczniku 33 :>
http://sites.google.com/site/jaquzie/

avatar2.jpg

 


#583 pafcio

pafcio
  • Użytkownik
  • 1032 postów
  • Imię:paweł
  • Motocykl:suzuki rf 900 honda magna 750 suzuki gsx600f mz 250 ts
  • Lokalizacja:łódź-zgierz -aleksandrów łódzki

Napisano 18 sierpień 2016 - 21:14

I chyba na tę okoliczność zostałeś upolowany ok 12 na włókniarzy i ok 14'30 na aleksandrowskiej. Leciałeś z plecaczkiem
  • jaquzie lubi to

#584 jaquzie

jaquzie
  • Autor tematu
  • Członek Stowarzyszenia
  • 2622 postów
  • Imię:Jack
  • Motocykl:BMW R1200GS
  • Lokalizacja:Łódź - Górna
  • Karta FŁM:0074

Napisano 18 sierpień 2016 - 21:21

Sprawne oko widzę kolegi ;) plecaczek aż z Gdyni wieziony (siostra ;) )

W uszach szum, w oczach łzy, a na liczniku 33 :>
http://sites.google.com/site/jaquzie/

avatar2.jpg

 


#585 dan-erłan

dan-erłan
  • Użytkownik
  • 125 postów
  • Imię:dan
  • Motocykl:R1
  • Lokalizacja:Łódź

Napisano 18 sierpień 2016 - 22:11

Polecam Pawla ...czysto ,szybko,sprawnie i bez lipy.Pomoze nawet jak stoisz w niedziele na gumie i rece ci opadly..bach..pawel z lawta sie zjawia ;) a na powaznie ..pelna profeska,jak do tej pory zlego slowa nie powiem choc mam strasznie dalwko do niego

Wysłane z mojego GT-P5200 przy użyciu Tapatalka
  • jaquzie lubi to

#586 Marttino

Marttino
  • Użytkownik
  • 350 postów
  • Imię:marcin
  • Motocykl:Triumph Tiger 955i
  • Lokalizacja:rokiciny

Napisano 23 październik 2016 - 18:49

na ul. zarzewskiej u Sławka super mechaniki ,polecam

#587 KILER BANDIT

KILER BANDIT
  • Użytkownik
  • 4 postów
  • Imię:Marcin
  • Motocykl:SUZUKI Marauder 800
  • Lokalizacja:ŁÓDZ

Napisano 05 luty 2017 - 11:27

Witam,

 Mam problem z odpaleniem Suzuki Maradera 800 po tej zimie-akumulator albo rozrusznik?Potrzebuje pomocy jakiegos sprawdzonego dobrego serwisu w Łodzi,zrobił bym przy okazj jakis serwisik-dajcie znać jak macie jakiś sprawdzony serwis.

                   Dzięki



#588 karpiu

karpiu
  • Dawca
  • 749 postów
  • Imię:Rafał
  • Motocykl:Suzuki Bandit 600N '03
  • Lokalizacja:Konstantynów Łódzki

Napisano 05 luty 2017 - 11:36

Masz dział gdzie poleca się serwisy. Ja od siebie polecę Grand Motorbike Garage w Konstantynowie

Live my life like I'm a beast.
  • domo00 i Pit71 lubią to

#589 Lesiu94

Lesiu94
  • Dawca
  • 670 postów
  • Imię:Kuba
  • Motocykl:F3-> 954rr
  • Lokalizacja:Łódź-Wiskitno

Napisano 05 luty 2017 - 13:17

U Kuby na drewnowskiej koło manu.
Fazi na Kolumny
Motorwings.
Popatrz w temacie:
http://motocykle-lod...ę-serwisujecie/

#590 Krzysiek rst1000

Krzysiek rst1000
  • Użytkownik
  • 330 postów
  • Imię:Krzysztof
  • Motocykl:Aprilia RST 1000
  • Lokalizacja:Rzgów

Napisano 05 luty 2017 - 15:03

Przeczyść zero na ramie. To jest ten kabel między aku a ramą.



#591 KLOSZ

KLOSZ
  • Użytkownik
  • 140 postów
  • Imię:Konrad
  • Motocykl:EX: 2x CB750S-F, FJR1300, Transalp 650, a teraz kolano do remontu ;)
  • Lokalizacja:Łódź

Napisano 05 luty 2017 - 16:35

Jesli chodzi o serwis i przeglad, to daje swoj glos na Grand Motorbike Garage u Łukasza. Sprzawdzony z poytywnym efektem nie tylko przez mnie. Jesli zas chodzi o odpalenie, to sprawdz naladowanie akumulatora, posluchaj, czy cyka Ci przekaźnik rozrusznika jak wciskasz starter, sprawdz dokrecenie klem - to tak na poczatek. Jak nadal bedziesz mial problem, to pisz. Zawsze lepiej dojechac na ten serwis wiosenny o wlasnych silach, niz na lawecie, nie? ;)

Użytkownik KLOSZ edytował ten post 05 luty 2017 - 16:36

  • Rebel i domo00 lubią to
Zdrowko
¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤
"Jestem ZA, dopóki mi się podoba" - ® KLOSZ ™

#592 KILER BANDIT

KILER BANDIT
  • Użytkownik
  • 4 postów
  • Imię:Marcin
  • Motocykl:SUZUKI Marauder 800
  • Lokalizacja:ŁÓDZ

Napisano 05 luty 2017 - 19:57

Dzięki za rady muszę spróbować,zobaczymy czy coś ugram,ale akumulator naladowalem i prubowalem odpalić lucz gdy przelanczalem starter to kontrolki przygasaly jak by był za slaby,dam znać co dalej...

#593 KLOSZ

KLOSZ
  • Użytkownik
  • 140 postów
  • Imię:Konrad
  • Motocykl:EX: 2x CB750S-F, FJR1300, Transalp 650, a teraz kolano do remontu ;)
  • Lokalizacja:Łódź

Napisano 05 luty 2017 - 20:01

Sprawdz dokrecenie klem i kabla masowego a nastepnie wlacz stacyjke i kill switcha i zobacz czy jak zewrzesz jakims kluczem albo wkretakiem styki na przekaźniku rozrusznika to rozrusznika zakręci. Bedziesz mial odpowiedź czy problem lezy w rozruszniku, czy w przekaźniku, albo jego sterowaniu.

Użytkownik KLOSZ edytował ten post 05 luty 2017 - 20:03

  • Krzysiek rst1000 lubi to
Zdrowko
¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤
"Jestem ZA, dopóki mi się podoba" - ® KLOSZ ™

#594 Krzysiek rst1000

Krzysiek rst1000
  • Użytkownik
  • 330 postów
  • Imię:Krzysztof
  • Motocykl:Aprilia RST 1000
  • Lokalizacja:Rzgów

Napisano 06 luty 2017 - 17:12

Klosz dobrze radzi



#595 Massi

Massi
  • Użytkownik
  • 458 postów
  • Imię:Jacek
  • Motocykl:YAMAHA FZR 600
  • Lokalizacja:Łódź/Teo

Napisano 06 luty 2017 - 18:20

no i jeszcze zobacz czy masz elektrolit w celach... bo jeśli Ci w trakcie zimy zamarzł to może być go mało 



#596 kosmaty

kosmaty
  • Członek Stowarzyszenia
  • 1903 postów
  • Imię:Tomek
  • Motocykl:R1 rn19
  • Lokalizacja:LDZ/CZMP
  • Karta FŁM:0158

Napisano 06 luty 2017 - 19:27

jak po naładowaniu przygasają kontrolki to znaczy że aku jest śmieć, nie trzyma już, prawdopodobnie zwarte cele, pożycz chociaż na chwile od kogoś i zobaczy czy zabangla 



#597 piyok

piyok
  • Dawca
  • 376 postów
  • Imię:Tomash
  • Motocykl:o2o

Napisano 07 luty 2017 - 08:59

albo spróbuj rozruchu po kablach z auta


nie ufaj, nie proś, nie bój się...


#598 KLOSZ

KLOSZ
  • Użytkownik
  • 140 postów
  • Imię:Konrad
  • Motocykl:EX: 2x CB750S-F, FJR1300, Transalp 650, a teraz kolano do remontu ;)
  • Lokalizacja:Łódź

Napisano 07 luty 2017 - 09:23

To co napisał Kosmaty, to prawdopodobna hipoteza, chociaż nie jedyna. Nie zawsze przygasanie kontrolek świadczy tylko o awarii aku.

 

Słuszna uwaga też z elektrolitem, chociaż zakładam, że takie podstawowe podstawy ;) sprawdziłeś zanim napisałeś na forum?

 

Z rozruchem po kablach bywa różnie. Nie zapominajmy o tym jaki prąd zwarciowy daje akumulator motocyklowy, a jaki samochodowy, to raz, po drugie miejmy na uwadze warunki pracy regulatora w motocyklu przy takim odpalaniu i odłączaniu kabli po odpaleniu. Podlączanie motocykla pod akumulator samochodowy moim zdaniem trzeba traktować jako "ostateczną ostateczność". Wiem, wiem, zaraz mi kilka osób napisze, że robili tak wiele razy i nic sie nie stało ;) Ale, takie jest moje skromne zdanie, a każdy niech sobie robi jak chce ;).


Zdrowko
¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤
"Jestem ZA, dopóki mi się podoba" - ® KLOSZ ™

#599 filo

filo
  • Użytkownik
  • 1 postów
  • Imię:Seba
  • Motocykl:Suzuki Sv650s
  • Lokalizacja:Łódź

Napisano 07 luty 2017 - 15:37

Cześć,
szukam serwisu który wymieni mi soczewkę w przedniej lampie w suzuki SV 650s rok 2000.
Cała lampa jest ok, ale źródło światła jest do wymiany


#600 KILER BANDIT

KILER BANDIT
  • Użytkownik
  • 4 postów
  • Imię:Marcin
  • Motocykl:SUZUKI Marauder 800
  • Lokalizacja:ŁÓDZ

Napisano 07 luty 2017 - 21:04

Dziękuję wszystkim za pomoc ,też myślę że to akumulator,zobaczymy jak podminie ....





Podobne tematy Zwiń

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

Nie jesteś jeszcze użytkownikiem?
Zarejestruj się już dziś i skorzystaj z wielu przywilejów jakie na Ciebie czekają!